<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://rufinoweb.com.ar/xmlrpc.php">

  <title>Otro accidente en la Ruta 33 - Rufinoweb.com.ar</title>

	  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Otro accidente en la Ruta 33 - Rufinoweb.com.ar" />
<meta property="og:description" content="Volcó un auto en Ruta 33 km 561 cerca de Amenábar, con dos rufinenses que resultaron ilesas. El vehículo Corsa era conducido por dos mujeres de nuestra ciudad. En el lugar trabajaron Bomberos Voluntarios de&#046;&#046;&#046;" />
<meta property="og:url" content="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" />
<meta property="og:site_name" content="Rufinoweb.com.ar" />
<meta property="article:tag" content="regionales" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2017-11-28T16:14:20+00:00" />
<meta property="og:image" content="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889.jpeg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="474" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rufinoweb.com.ar &raquo; Feed" href="http://rufinoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rufinoweb.com.ar &raquo; RSS de los comentarios" href="http://rufinoweb.com.ar/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rufinoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://rufinoweb.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://rufinoweb.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://rufinoweb.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://rufinoweb.com.ar/wp-content/themes/hueman/style.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://rufinoweb.com.ar/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://rufinoweb.com.ar/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='smp_style-css'  href='http://rufinoweb.com.ar/wp-content/plugins/wp-super-popup//colorbox.css?ver=1347857359' type='text/css' media='all' />
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/wp-super-popup//jquery.colorbox-min.js?ver=1527172420'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/wp-super-popup//jquery.utils-min.js?ver=1967335577'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smp_vars = {"cookie_id":"1509980619333","cookie_num_visits":"2","show_mode":"2","popup_url":"http:\/\/rufinoweb.com.ar\/wp-content\/uploads\/smp_popup.html","load_mode":"2","page_content_id":"","popup_width":"420","popup_height":"290","popup_opacity":"0.5","popup_speed":"700","overlay_close":"true","popup_delay":"10000","cookie_duration":"30","ajaxurl":"http:\/\/rufinoweb.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/wp-super-popup//wp-super-popup.js?ver=452738526'></script>
<link rel='https://api.w.org/' href='http://rufinoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rufinoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rufinoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://rufinoweb.com.ar/?p=36326' />
<link rel="alternate" type="application/json+oembed" href="http://rufinoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frufinoweb.com.ar%2Faccidente-la-ruta-33-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rufinoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frufinoweb.com.ar%2Faccidente-la-ruta-33-4%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:726px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]>
<script src="http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://rufinoweb.com.ar/wp-content/uploads/2016/10/cropped-ico-rufinoweb-150x150.png" sizes="32x32" />
<link rel="icon" href="http://rufinoweb.com.ar/wp-content/uploads/2016/10/cropped-ico-rufinoweb-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rufinoweb.com.ar/wp-content/uploads/2016/10/cropped-ico-rufinoweb-300x300.png" />
<meta name="msapplication-TileImage" content="http://rufinoweb.com.ar/wp-content/uploads/2016/10/cropped-ico-rufinoweb-300x300.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Source Sans Pro", Arial, sans-serif; }
.container-inner { max-width: 1280px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #99cc00; }
::-moz-selection { background-color: #99cc00; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #99cc00; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #99cc00; }

.post-format .format-container { border-color: #99cc00; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #99cc00!important; }
        

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #3399cc; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #3399cc; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #3399cc; }
.post-comments span:before { border-right-color: #3399cc; }
        

.search-expand,
#nav-topbar.nav-container { background-color: #2e2e2e; }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #2e2e2e; }
}
        

#header { background-color: #2e2e2e; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2e2e2e; }
}
        

#nav-header.nav-container { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        
.site-title a img { max-height: 70px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-36326 single-format-standard wp-custom-logo col-3cm full-width mobile-sidebar-hide unknown">

<div id="wrapper">

  
  <header id="header">
    <div class="container group">
    <div class="container-inner">
            
        <div class="group pad">
          <p class="site-title"><a class="custom-logo-link" href="http://rufinoweb.com.ar/" rel="home"><img src="http://rufinoweb.com.ar/wp-content/uploads/2016/10/new-Logo-Rufinoweb.png" alt="Rufinoweb.com.ar"></a></p>
          <p class="site-description">Noticias de Rufino, Santa Fe.</p>
                      <div id="header-widgets">
              <div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://aguassantafesinas.com.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2016/10/assa-rufinoweb-octubre.gif" /></a></div></div></div>            </div><!--/#header-ads-->
          
        </div>

      
              <nav class="nav-container group" id="nav-header">
          <div class="nav-toggle"><i class="fa fa-bars"></i></div>
          <div class="nav-text"><!-- put your mobile menu text here --></div>
          <div class="nav-wrap container">
            <ul id="menu-menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Ir al Inicio" href="/">Inicio</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://rufinoweb.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="http://rufinoweb.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-19250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19250"><a href="http://rufinoweb.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://rufinoweb.com.ar/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-18911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18911"><a href="http://rufinoweb.com.ar/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://rufinoweb.com.ar/category/el-mundo/">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rufinoweb.com.ar/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://rufinoweb.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="http://rufinoweb.com.ar/category/deportes/gremial-sportivo/">Gremial Sportivo</a></li>
	<li id="menu-item-34278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34278"><a href="http://rufinoweb.com.ar/category/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="http://rufinoweb.com.ar/category/rufino/">Rufino</a>
<ul class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://rufinoweb.com.ar/category/rufino/historia/">Historia</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://rufinoweb.com.ar/category/rufino/la-ciudad/">La Ciudad</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rufinoweb.com.ar/category/rufino/rufinenses/">Rufinenses</a></li>
	<li id="menu-item-18910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18910"><a href="http://rufinoweb.com.ar/category/rufino/rufinenses/por-el-mundo/">Por el Mundo</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://rufinoweb.com.ar/category/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-5701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5701"><a href="http://rufinoweb.com.ar/guia-de-comercios/">Guía de Comercios</a></li>
	<li id="menu-item-20075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20075"><a href="http://rufinoweb.com.ar/category/servicios/cine/">Cine &#8211; Cartelera</a></li>
	<li id="menu-item-19648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19648"><a href="http://rufinoweb.com.ar/turnos-de-farmacias-2014/">Farmacias de Turno</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rufinoweb.com.ar/category/servicios/necrologicas/">Necrologicas</a></li>
	<li id="menu-item-19649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19649"><a href="http://rufinoweb.com.ar/publicite-en-rufinoweb/">Publicidad</a></li>
	<li id="menu-item-19650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19650"><a href="http://rufinoweb.com.ar/el-tiempo-en-rufino/">El Tiempo</a></li>
	<li id="menu-item-5495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5495"><a href="http://rufinoweb.com.ar/category/servicios/fm-en-vivo/">Medios en Vivo</a></li>
</ul>
</li>
<li id="menu-item-28089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28089"><a href="http://rufinoweb.com.ar/guia-de-comercios/">Guía de Comercios</a></li>
<li id="menu-item-34807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34807"><a href="http://rufinoweb.com.ar/category/clasificados/">Clasificados</a></li>
</ul>          </div>
        </nav><!--/#nav-header-->
      
    </div><!--/.container-inner-->
  </div><!--/.container-->
</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
<section class="content">

	<div class="page-title pad group">
  			<ul class="meta-single group">
			<li class="category"><a href="http://rufinoweb.com.ar/category/regionales/" rel="category tag">Regionales</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

		<div align='center'><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://aguassantafesinas.com.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2016/10/assa-rufinoweb-octubre.gif" /></a></div></div>. 
			<article class="post-36326 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-regionales">
				<div class="post-inner group">

          <h1 class="post-title entry-title">Otro accidente en la Ruta 33</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="http://rufinoweb.com.ar/author/hugo-del-popolo/" title="Entradas de Hugo Del Popolo" rel="author">Hugo Del Popolo</a></span>
   </span> &middot;
                            <time class="published" datetime="Nov 28, 2017">Nov 28, 2017</time>
               </p>
					
					<div class="clear"></div>

					<div class="entry themeform share">
						<div class="entry-inner">
							<p><strong>Volcó un auto en Ruta 33 km 561 cerca de Amenábar, con dos rufinenses que resultaron ilesas.</strong></p>
<p><a href="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889.jpeg" rel="lightbox[36326]"><img  class="aligncenter size-large wp-image-36327"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-576x1024.jpeg"  alt="" width="576" height="1024" /></a></p>
<p>El vehículo Corsa era conducido por dos mujeres de nuestra ciudad. En el lugar trabajaron Bomberos Voluntarios de la localidad d Sancti Spiritu y la Policía de Amenábar.</p>
<p><a href="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-1-e1511896435246.jpeg" rel="lightbox[36326]"><img  class="aligncenter size-large wp-image-36328"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-1-576x1024.jpeg"  alt="" width="576" height="1024" /></a></p>
							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            <div class="sharrre-container">
	<span>Share</span>
  	   <div id="twitter" data-url="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" data-text="Otro accidente en la Ruta 33" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" data-text="Otro accidente en la Ruta 33" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" data-text="Otro accidente en la Ruta 33" data-title="+1"></div>
      </div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(function($){
        		$('#twitter').sharrre({
    			share: {
    				twitter: true
    			},
    			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
    			enableHover: false,
    			enableTracking: true,
    			buttons: { twitter: {via: ''}},
    			click: function(api, options){
    				api.simulateClick();
    				api.openPopup('twitter');
    			}
    		});
    		        $('#facebook').sharrre({
    			share: {
    				facebook: true
    			},
    			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
    			enableHover: false,
    			enableTracking: true,
          buttons:{layout: 'box_count'},
    			click: function(api, options){
    				api.simulateClick();
    				api.openPopup('facebook');
    			}
    		});
            		$('#googleplus').sharrre({
    			share: {
    				googlePlus: true
    			},
    			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
    			enableHover: false,
    			enableTracking: true,
          buttons:{size: 'tall'},
    			urlCurl: 'http://rufinoweb.com.ar/wp-content/plugins/hueman-addons/assets/front/js/sharrre.php',
    			click: function(api, options){
    				api.simulateClick();
    				api.openPopup('googlePlus');
    			}
    		});
            		
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var $_shareContainer = $(".sharrre-container"),
			    $_header         = $('#header'),
			    $_postEntry      = $('.entry'),
    			$window          = $(window),
    			startSharePosition = $_shareContainer.offset(),//object
    			contentBottom    = $_postEntry.offset().top + $_postEntry.outerHeight(),
    			topOfTemplate    = $_header.offset().top,
          topSpacing       = _setTopSpacing();

      //triggered on scroll
			shareScroll = function(){
        if( ! ( $window.width() > 480) )
          return;

				var scrollTop     = $window.scrollTop() + topOfTemplate,
				    stopLocation  = contentBottom - ($_shareContainer.outerHeight() + topSpacing);

				if(scrollTop > stopLocation){
					$_shareContainer.offset({top: contentBottom - $_shareContainer.outerHeight(),left: startSharePosition.left});
				}
				else if(scrollTop >= $_postEntry.offset().top - topSpacing){
					$_shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
				}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
					$_shareContainer.offset({top: $_postEntry.offset().top,left:startSharePosition.left});
				}
			},

      //triggered on resize
			shareMove = function() {
				startSharePosition = $_shareContainer.offset();
				contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
				topOfTemplate = $_header.offset().top;
				_setTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
			}, 2000);

      //setup event listeners
			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function _setTopSpacing(){
        var distanceFromTop  = 20;

				if($window.width() > 1024)
					topSpacing = distanceFromTop + $('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
        return topSpacing;
			}
		
	});
</script>
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		<p class="post-tags"><span>Tags:</span> <a href="http://rufinoweb.com.ar/tag/regionales/" rel="tag">regionales</a></p>
		
<div align='center'><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://rufinoweb.com.ar/accesorios-equipamiento-automoviles-pickups-vehiculos-utilitarios-sport/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/EQUIPAMIENTO-banner-a2.gif"/></a></div></div>
. 

		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>TAMBIEN TE PUEDE INTERESAR...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-28871 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-regionales">

			<div class="post-thumbnail">
				<a href="http://rufinoweb.com.ar/enrico-informo-la-empresa-constructora-comienza-la-obra-pavimento-san-eduardo/" title="Enrico informó que la empresa constructora comienza con la obra de pavimento a San Eduardo">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/03/d0881a87-de25-4f5c-8b02-89fda490e724-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/03/d0881a87-de25-4f5c-8b02-89fda490e724-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/03/d0881a87-de25-4f5c-8b02-89fda490e724-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://rufinoweb.com.ar/enrico-informo-la-empresa-constructora-comienza-la-obra-pavimento-san-eduardo/" rel="bookmark" title="Enrico informó que la empresa constructora comienza con la obra de pavimento a San Eduardo">Enrico informó que la empresa constructora comienza con la obra de pavimento a San Eduardo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-03-17 14:39:28">Mar 17, 2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://rufinoweb.com.ar/author/hugo-del-popolo/" title="Entradas de Hugo Del Popolo" rel="author">Hugo Del Popolo</a></span>
    </span> &middot; Published <span class="published">Mar 17, 2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-30331 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-regionales">

			<div class="post-thumbnail">
				<a href="http://rufinoweb.com.ar/diputados-sanciono-la-emergencia-las-provincias-inundadas/" title="Diputados sancionó la emergencia en las provincias inundadas">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/04/Spinozzi-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/04/Spinozzi-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/04/Spinozzi-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://rufinoweb.com.ar/diputados-sanciono-la-emergencia-las-provincias-inundadas/" rel="bookmark" title="Diputados sancionó la emergencia en las provincias inundadas">Diputados sancionó la emergencia en las provincias inundadas</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-04-27 10:42:39">Abr 27, 2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://rufinoweb.com.ar/author/hugo-del-popolo/" title="Entradas de Hugo Del Popolo" rel="author">Hugo Del Popolo</a></span>
    </span> &middot; Published <span class="published">Abr 27, 2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-28282 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-regionales">

			<div class="post-thumbnail">
				<a href="http://rufinoweb.com.ar/villa-saboya-las-imagenes-lo-dicen/" title="Villa Saboya: las imágenes lo dicen todo">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/02/16939307_10211368557786240_1077091507849028463_n-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/02/16939307_10211368557786240_1077091507849028463_n-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/02/16939307_10211368557786240_1077091507849028463_n-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://rufinoweb.com.ar/villa-saboya-las-imagenes-lo-dicen/" rel="bookmark" title="Villa Saboya: las imágenes lo dicen todo">Villa Saboya: las imágenes lo dicen todo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-28 20:19:39">Feb 28, 2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://rufinoweb.com.ar/author/hugo-del-popolo/" title="Entradas de Hugo Del Popolo" rel="author">Hugo Del Popolo</a></span>
    </span> &middot; Published <span class="published">Feb 28, 2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


		
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
          <p>Siguenos:</p>
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Facebook-official" href="https://www.facebook.com/rufinoweb/" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-official"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" href="https://twitter.com/RufinoWeb" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Google-plus" href="https://plus.google.com/+RufinoWebNoticias" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://rufinoweb.com.ar/foto-del-recuerdo-la-plaza/" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>Foto del recuerdo: La Plaza</span></a></li>
		<li class="previous"><a href="http://rufinoweb.com.ar/arreglo-del-mastil-la-plaza-rufino/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Arreglo del mástil de la plaza de Rufino</span></a></li>
	</ul>

			
			<div id="adrotate_widgets-4" class="widget adrotate_widgets"><h3 class="widget-title">Publicidad</h3><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.bancosantafe.com.ar/Pages/?agencia=NuevaComunicacion&utm_source=Estasaunclick&utm_medium=pautadirecta&utm_campaign=estasaunclick" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/10/293x80-rufinoweb-1.gif" /></a></div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://rufinoweb.com.ar/san-miguel-center-octubre/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/rufinoweb_san-miguel-noviembre.gif" /></a></div></div><div id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="http://rufinoweb.com.ar/accesorios-equipamiento-automoviles-pickups-vehiculos-utilitarios-sport/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/rufinoweb_vs-equipamiento-chico1.gif"/></a></div></div><div id="search-3" class="widget widget_search"><form method="get" class="searchform themeform" action="http://rufinoweb.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Buscar en RufinoWeb';" onfocus="if(this.value=='Buscar en RufinoWeb')this.value='';" value="Buscar en RufinoWeb" />
	</div>
</form></div><div id="adrotate_widgets-26" class="widget adrotate_widgets"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://www.iunir.edu.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/rufino-293-80-final.gif" /></a></div></div><div id="adrotate_widgets-24" class="widget adrotate_widgets"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="http://www.camiexpress.com" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/rufinoweb_cami.gif" /></a></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Servicios</h3><div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-1022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1022"><a href="/telefonos-utiles/">Teléfonos Utiles</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="/turnos-de-farmacias-2014/">Farmacias de Turno</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="/el-tiempo-en-rufino/">El tiempo en Rufino</a></li>
<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="http://rufinoweb.com.ar/category/servicios/necrologicas/">Necrologicas</a></li>
</ul></div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><h3 class="widget-title">Publicidad</h3><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.facebook.com/senadorenrico" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2016/08/enrico.jpg" /></a></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">La ciudad</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://rufinoweb.com.ar/arreglo-del-mastil-la-plaza-rufino/" title="Arreglo del mástil de la plaza de Rufino">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-520x245.jpeg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-520x245.jpeg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://rufinoweb.com.ar/arreglo-del-mastil-la-plaza-rufino/" rel="bookmark" title="Arreglo del mástil de la plaza de Rufino">Arreglo del mástil de la plaza de Rufino</a></p>
				<p class="post-item-date">28 Nov, 2017</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://rufinoweb.com.ar/proyecto-cultural-educativo/" title="Proyecto cultural y educativo">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://rufinoweb.com.ar/proyecto-cultural-educativo/" rel="bookmark" title="Proyecto cultural y educativo">Proyecto cultural y educativo</a></p>
				<p class="post-item-date">28 Nov, 2017</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://rufinoweb.com.ar/convocatoria-de-baneros/" title="Convocatoria de bañeros">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://rufinoweb.com.ar/convocatoria-de-baneros/" rel="bookmark" title="Convocatoria de bañeros">Convocatoria de bañeros</a></p>
				<p class="post-item-date">28 Nov, 2017</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://rufinoweb.com.ar/cerca-las-escuelas-la-region-desafio-gestion/" title="Cerca de las escuelas de la región, un desafío de gestión">
											<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/rufino-esc-1288-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/rufino-esc-1288-520x245.jpg 520w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/rufino-esc-1288-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://rufinoweb.com.ar/cerca-las-escuelas-la-region-desafio-gestion/" rel="bookmark" title="Cerca de las escuelas de la región, un desafío de gestión">Cerca de las escuelas de la región, un desafío de gestión</a></p>
				<p class="post-item-date">28 Nov, 2017</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://rufinoweb.com.ar/lavadero/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2014/10/LAVADERO-LAESQUINA.gif" /></a></div></div><div id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://rufinoweb.com.ar/publicite-en-rufinoweb/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2014/04/rufinoweb_293x80.gif" /></a></div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2">

	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>RECOMENDADOS</p>
  		</div>
		
		
		<div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Recent Posts"><i class="fa fa-clock-o"></i><span>Recent Posts</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Popular Posts"><i class="fa fa-star"></i><span>Popular Posts</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/foto-del-recuerdo-la-plaza/" title="Foto del recuerdo: La Plaza">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/rufino/fotos-del-recuerdo/" rel="category tag">Fotos del recuerdo</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/foto-del-recuerdo-la-plaza/" rel="bookmark" title="Foto del recuerdo: La Plaza">Foto del recuerdo: La Plaza</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" title="Otro accidente en la Ruta 33">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889-160x160.jpeg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889-160x160.jpeg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889-150x150.jpeg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-14.31.37-e1511896403889-320x320.jpeg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/regionales/" rel="category tag">Regionales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/accidente-la-ruta-33-4/" rel="bookmark" title="Otro accidente en la Ruta 33">Otro accidente en la Ruta 33</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/arreglo-del-mastil-la-plaza-rufino/" title="Arreglo del mástil de la plaza de Rufino">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-160x160.jpeg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-160x160.jpeg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-150x150.jpeg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-28-at-13.24.04-320x320.jpeg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/arreglo-del-mastil-la-plaza-rufino/" rel="bookmark" title="Arreglo del mástil de la plaza de Rufino">Arreglo del mástil de la plaza de Rufino</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/proyecto-cultural-educativo/" title="Proyecto cultural y educativo">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/REUNIÓN20RURAL20PROYECTO20CASA20DE20LOS20RUFINO20201711282012-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/proyecto-cultural-educativo/" rel="bookmark" title="Proyecto cultural y educativo">Proyecto cultural y educativo</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/convocatoria-de-baneros/" title="Convocatoria de bañeros">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/PILETA-PARQUE-20161205-12-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/convocatoria-de-baneros/" rel="bookmark" title="Convocatoria de bañeros">Convocatoria de bañeros</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/se-inicio-juicio-oral-publico-venado-tuerto/" title="Se inició un juicio oral y público en Venado Tuerto">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/juicios2-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/juicios2-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/juicios2-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/juicios2-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/regionales/" rel="category tag">Regionales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/se-inicio-juicio-oral-publico-venado-tuerto/" rel="bookmark" title="Se inició un juicio oral y público en Venado Tuerto">Se inició un juicio oral y público en Venado Tuerto</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/foto-del-recuerdo-la-plaza/" title="Foto del recuerdo: La Plaza">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/plaza-rufino-museo-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/rufino/fotos-del-recuerdo/" rel="category tag">Fotos del recuerdo</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/foto-del-recuerdo-la-plaza/" rel="bookmark" title="Foto del recuerdo: La Plaza">Foto del recuerdo: La Plaza</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/cuidados-los-mecheros/" title="Cuidados con los mecheros">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/mecheros-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/mecheros-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/mecheros-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/mecheros-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/cuidados-los-mecheros/" rel="bookmark" title="Cuidados con los mecheros">Cuidados con los mecheros</a></p>
						<p class="tab-item-date">22 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/estado-del-transito-rutas-accesos-la-provincia-santa-fe-87/" title="Estado del tránsito en rutas y accesos de la provincia de Santa Fe">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/05/ruta-e1382103793616-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/05/ruta-e1382103793616-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/05/ruta-e1382103793616-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/05/ruta-e1382103793616-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/provinciales/" rel="category tag">Provinciales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/estado-del-transito-rutas-accesos-la-provincia-santa-fe-87/" rel="bookmark" title="Estado del tránsito en rutas y accesos de la provincia de Santa Fe">Estado del tránsito en rutas y accesos de la provincia de Santa Fe</a></p>
						<p class="tab-item-date">22 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/mas-40-mil-personas-visitaron-la-expo-rufino-2017/" title="Mas de 40 mil personas visitaron la EXPO RUFINO 2017">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/EXPO-RUFINO-2017-20171122-52-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/EXPO-RUFINO-2017-20171122-52-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/EXPO-RUFINO-2017-20171122-52-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/EXPO-RUFINO-2017-20171122-52-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/mas-40-mil-personas-visitaron-la-expo-rufino-2017/" rel="bookmark" title="Mas de 40 mil personas visitaron la EXPO RUFINO 2017">Mas de 40 mil personas visitaron la EXPO RUFINO 2017</a></p>
						<p class="tab-item-date">22 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/gestiones-gasoducto-rufino-2/" title="Gestiones por el gasoducto para Rufino">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/NATALIO-LATTANZI-GASODUCTO-ALVAREZ-DE-CELIS-20171122-12-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/NATALIO-LATTANZI-GASODUCTO-ALVAREZ-DE-CELIS-20171122-12-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/NATALIO-LATTANZI-GASODUCTO-ALVAREZ-DE-CELIS-20171122-12-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/NATALIO-LATTANZI-GASODUCTO-ALVAREZ-DE-CELIS-20171122-12-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/gestiones-gasoducto-rufino-2/" rel="bookmark" title="Gestiones por el gasoducto para Rufino">Gestiones por el gasoducto para Rufino</a></p>
						<p class="tab-item-date">22 Nov, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://rufinoweb.com.ar/festival-musica-rufino-le-canta-rufino/" title="Festival de música: RUFINO LE CANTA A RUFINO">
															<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/11/RUFINO-LE-CANTA-A-RUFINO-201711222-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="http://rufinoweb.com.ar/wp-content/uploads/2017/11/RUFINO-LE-CANTA-A-RUFINO-201711222-160x160.jpg 160w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/RUFINO-LE-CANTA-A-RUFINO-201711222-150x150.jpg 150w, http://rufinoweb.com.ar/wp-content/uploads/2017/11/RUFINO-LE-CANTA-A-RUFINO-201711222-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://rufinoweb.com.ar/category/locales/" rel="category tag">Locales</a></p>						<p class="tab-item-title"><a href="http://rufinoweb.com.ar/festival-musica-rufino-le-canta-rufino/" rel="bookmark" title="Festival de música: RUFINO LE CANTA A RUFINO">Festival de música: RUFINO LE CANTA A RUFINO</a></p>
						<p class="tab-item-date">22 Nov, 2017</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			</div>

</div>
<div id="adrotate_widgets-20" class="widget adrotate_widgets"><h3 class="widget-title">Publicidad</h3><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="http://aguassantafesinas.com.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/01/aguas2017.jpg"/></a></div></div><div id="adrotate_widgets-25" class="widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="http://www.langeneumaticos.com.ar" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/diesellange-rufinoweb.gif" /></a></div></div><div id="adrotate_widgets-28" class="widget adrotate_widgets"><div class="a-single a-34"><a class="gofollow" data-track="MzQsMCwxLDYw" href="http://rufinoweb.com.ar/gramajo-articulos-del-hogar/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/09/gramajo-rufinoweb.gif" /></a></div></div><div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.bancosantafe.com.ar/Pages/?agencia=NuevaComunicacion&utm_source=Estasaunclick&utm_medium=pautadirecta&utm_campaign=estasaunclick" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/10/220x220-rufinoweb.gif" width="251" height="175" /></a></div></div><div id="adrotate_widgets-27" class="widget adrotate_widgets"><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div><div id="wpbdp_randomlistingswidget-3" class="widget widget_wpbdp_randomlistingswidget"><h3 class="widget-title">Guía de Comercios</h3><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://rufinoweb.com.ar/guia-de-comercios/10381/lavadero-integral-del-automotor">LAVADERO DEL AUTOMOTOR</a></li><li><a class="listing-title" href="http://rufinoweb.com.ar/guia-de-comercios/16119/ypf-comercial-diego-srl">YPF Comercial Diego SRL.</a></li><li><a class="listing-title" href="http://rufinoweb.com.ar/guia-de-comercios/5698/desarrollo-de-sitios-web">Diseños Web &#8211; Comunicación &#8211; Marketing &#8211; Redes Sociales</a></li><li><a class="listing-title" href="http://rufinoweb.com.ar/guia-de-comercios/16252/celeste-prado">Celeste Prado</a></li><li><a class="listing-title" href="http://rufinoweb.com.ar/guia-de-comercios/16123/luciano-arangay-multimarcas">Marengo &#8211; Multimarcas</a></li></ul></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><h3 class="widget-title">Publicidad</h3><div class="a-single a-11"><script type="text/javascript">
    google_ad_client = "ca-pub-7225151922969329";
    google_ad_slot = "3028523221";
    google_ad_width = 220;
    google_ad_height = 400;
</script>
<!-- Vertical Rufinoweb -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://rufinoweb.com.ar/publicite-en-rufinoweb/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2014/04/rufinoweb_293x80.gif" /></a></div></div><div id="tiempocom_widget-3" class="widget widget_tiempocom_widget"><h3 class="widget-title">El Tiempo en Rufino</h3>			<div class="tiempocom_widget">
				<table class="widget" id="webwid" style="max-width:170px;margin:0 auto;padding:0;color:#656565;">
				    <tbody>
				        <tr>
				            <td align="center" style="width:170px;border: 1px solid #009901;background-color:#ffffff;font-family:Helvetica;color:#656565">
				                <a href="http://www.tiempo.com/rufino.htm" id="wlink" rel="nofollow" class="wlink" target="_blank" title="El Tiempo en Rufino">El tiempo en Rufino</a>
				                <table class="fondo" width="100%">
				                    <tbody>
				                    	
					                    							                        <tr>
						                        							                            	<td align="center" style="font-family:Helvetica;font-size:24px;"><b style="color:#808000;">27°</b><br/><b style="color:#99cc00;">14°</b></td>
						                            						                            <td colspan="2" align="center"><img src="http://css13.tiempo.com/widget/css/galeria11/g2.png" /></td>
						                        </tr>
					                        
				                        				                        <tr>
				                            <td colspan="3" style="font-size:9px;text-align:right;padding-right:5px;"> tiempo.com&nbsp;&nbsp;<u><a href="http://www.tiempo.com/rufino.htm" target="_blank" title="El tiempo en Rufino">+info</a> </u></td>
				                        </tr>
				                    </tbody>
				                </table>
				            </td>
				        </tr>
				    </tbody>
				</table>
			</div>
			</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h3 class="widget-title">Temas Importantes</h3><div class="tagcloud"><a href='http://rufinoweb.com.ar/tag/6031/' class='tag-link-193 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>6031</a>
<a href='http://rufinoweb.com.ar/tag/biblioteca/' class='tag-link-192 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>biblioteca</a>
<a href='http://rufinoweb.com.ar/tag/camp/' class='tag-link-215 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>camp</a>
<a href='http://rufinoweb.com.ar/tag/campo/' class='tag-link-207 tag-link-position-4' title='73 temas' style='font-size: 15.963768115942pt;'>campo</a>
<a href='http://rufinoweb.com.ar/tag/canal-8-rufino/' class='tag-link-135 tag-link-position-5' title='1 tema' style='font-size: 8pt;'>Canal 8 Rufino</a>
<a href='http://rufinoweb.com.ar/tag/cancer/' class='tag-link-187 tag-link-position-6' title='1 tema' style='font-size: 8pt;'>cancer</a>
<a href='http://rufinoweb.com.ar/tag/cine/' class='tag-link-205 tag-link-position-7' title='47 temas' style='font-size: 15pt;'>cine</a>
<a href='http://rufinoweb.com.ar/tag/clasificados/' class='tag-link-233 tag-link-position-8' title='2 temas' style='font-size: 8.9130434782609pt;'>clasificados</a>
<a href='http://rufinoweb.com.ar/tag/clavero/' class='tag-link-195 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>clavero</a>
<a href='http://rufinoweb.com.ar/tag/cooperativa/' class='tag-link-203 tag-link-position-10' title='1 tema' style='font-size: 8pt;'>cooperativa</a>
<a href='http://rufinoweb.com.ar/tag/datos-personales/' class='tag-link-153 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>Datos Personales</a>
<a href='http://rufinoweb.com.ar/tag/deportes/' class='tag-link-198 tag-link-position-12' title='386 temas' style='font-size: 19.615942028986pt;'>deportes</a>
<a href='http://rufinoweb.com.ar/tag/equipar-santa-fe/' class='tag-link-189 tag-link-position-13' title='1 tema' style='font-size: 8pt;'>equipar santa fe</a>
<a href='http://rufinoweb.com.ar/tag/fm-fuego/' class='tag-link-142 tag-link-position-14' title='1 tema' style='font-size: 8pt;'>FM Fuego</a>
<a href='http://rufinoweb.com.ar/tag/fm-rufino/' class='tag-link-141 tag-link-position-15' title='1 tema' style='font-size: 8pt;'>FM Rufino</a>
<a href='http://rufinoweb.com.ar/tag/fm-universal/' class='tag-link-143 tag-link-position-16' title='1 tema' style='font-size: 8pt;'>FM Universal</a>
<a href='http://rufinoweb.com.ar/tag/futbol/' class='tag-link-206 tag-link-position-17' title='1 tema' style='font-size: 8pt;'>futbol</a>
<a href='http://rufinoweb.com.ar/tag/gremial/' class='tag-link-225 tag-link-position-18' title='5 temas' style='font-size: 10.434782608696pt;'>gremial</a>
<a href='http://rufinoweb.com.ar/tag/intendente/' class='tag-link-201 tag-link-position-19' title='1 tema' style='font-size: 8pt;'>intendente</a>
<a href='http://rufinoweb.com.ar/tag/internacionales/' class='tag-link-208 tag-link-position-20' title='8 temas' style='font-size: 11.297101449275pt;'>internacionales</a>
<a href='http://rufinoweb.com.ar/tag/laboulaye/' class='tag-link-185 tag-link-position-21' title='1 tema' style='font-size: 8pt;'>Laboulaye</a>
<a href='http://rufinoweb.com.ar/tag/lattanzi/' class='tag-link-202 tag-link-position-22' title='1 tema' style='font-size: 8pt;'>lattanzi</a>
<a href='http://rufinoweb.com.ar/tag/local/' class='tag-link-199 tag-link-position-23' title='4 temas' style='font-size: 10.028985507246pt;'>local</a>
<a href='http://rufinoweb.com.ar/tag/locale/' class='tag-link-218 tag-link-position-24' title='1 tema' style='font-size: 8pt;'>locale</a>
<a href='http://rufinoweb.com.ar/tag/locales/' class='tag-link-194 tag-link-position-25' title='1.144 temas' style='font-size: 22pt;'>locales</a>
<a href='http://rufinoweb.com.ar/tag/locales-rufino/' class='tag-link-210 tag-link-position-26' title='1 tema' style='font-size: 8pt;'>locales. rufino</a>
<a href='http://rufinoweb.com.ar/tag/maria-ana-menghini/' class='tag-link-227 tag-link-position-27' title='15 temas' style='font-size: 12.565217391304pt;'>maría ana menghini</a>
<a href='http://rufinoweb.com.ar/tag/mundo/' class='tag-link-209 tag-link-position-28' title='56 temas' style='font-size: 15.405797101449pt;'>mundo</a>
<a href='http://rufinoweb.com.ar/tag/nacionales/' class='tag-link-211 tag-link-position-29' title='127 temas' style='font-size: 17.18115942029pt;'>nacionales</a>
<a href='http://rufinoweb.com.ar/tag/necrologicas/' class='tag-link-183 tag-link-position-30' title='2 temas' style='font-size: 8.9130434782609pt;'>NECROLOGICAS</a>
<a href='http://rufinoweb.com.ar/tag/newbery/' class='tag-link-197 tag-link-position-31' title='1 tema' style='font-size: 8pt;'>newbery</a>
<a href='http://rufinoweb.com.ar/tag/paleta/' class='tag-link-204 tag-link-position-32' title='1 tema' style='font-size: 8pt;'>paleta</a>
<a href='http://rufinoweb.com.ar/tag/pieroni/' class='tag-link-190 tag-link-position-33' title='2 temas' style='font-size: 8.9130434782609pt;'>pieroni</a>
<a href='http://rufinoweb.com.ar/tag/provinciales/' class='tag-link-188 tag-link-position-34' title='492 temas' style='font-size: 20.123188405797pt;'>provinciales</a>
<a href='http://rufinoweb.com.ar/tag/publicidad/' class='tag-link-216 tag-link-position-35' title='5 temas' style='font-size: 10.434782608696pt;'>publicidad</a>
<a href='http://rufinoweb.com.ar/tag/publicite-aqui/' class='tag-link-63 tag-link-position-36' title='1 tema' style='font-size: 8pt;'>Publicite aqui</a>
<a href='http://rufinoweb.com.ar/tag/regionales/' class='tag-link-186 tag-link-position-37' title='541 temas' style='font-size: 20.326086956522pt;'>regionales</a>
<a href='http://rufinoweb.com.ar/tag/regionles/' class='tag-link-217 tag-link-position-38' title='1 tema' style='font-size: 8pt;'>regionles</a>
<a href='http://rufinoweb.com.ar/tag/robo/' class='tag-link-200 tag-link-position-39' title='2 temas' style='font-size: 8.9130434782609pt;'>robo</a>
<a href='http://rufinoweb.com.ar/tag/rufinenses/' class='tag-link-214 tag-link-position-40' title='2 temas' style='font-size: 8.9130434782609pt;'>rufinenses</a>
<a href='http://rufinoweb.com.ar/tag/rufino/' class='tag-link-191 tag-link-position-41' title='38 temas' style='font-size: 14.54347826087pt;'>rufino</a>
<a href='http://rufinoweb.com.ar/tag/sociedad/' class='tag-link-213 tag-link-position-42' title='30 temas' style='font-size: 14.036231884058pt;'>sociedad</a>
<a href='http://rufinoweb.com.ar/tag/tecnologia/' class='tag-link-212 tag-link-position-43' title='25 temas' style='font-size: 13.630434782609pt;'>tecnología</a>
<a href='http://rufinoweb.com.ar/tag/telefonos/' class='tag-link-64 tag-link-position-44' title='1 tema' style='font-size: 8pt;'>teléfonos</a>
<a href='http://rufinoweb.com.ar/tag/voley/' class='tag-link-196 tag-link-position-45' title='1 tema' style='font-size: 8pt;'>voley</a></div>
</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="text-3" class="widget widget_text"><h3 class="widget-title">Nosotros</h3>			<div class="textwidget"><div class="footer-logo-wrap"><img  class="td-retina-data" src="http://rufinoweb.com.ar/wp-content/uploads/2016/10/new-Logo-Rufinoweb.png" data-retina="http://rufinoweb.com.ar/wp-content/uploads/2016/10/new-Logo-Rufinoweb.png" alt=""/></div><div class="footer-text-wrap">Rufinoweb.com.ar es el sitio web de mayor tradición y lectura del sur de Santa Fe y sus alrededores.</div><div class="footer-text-wrap">Desde 1998 con toda la información de Rufino y la zona de influencia.</div><div class="footer-email-wrap">Contactenos: <a href="mailto:info@rufinoweb.com.ar">info@rufinoweb.com.ar</a></div>  </div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="adrotate_widgets-9" class="widget adrotate_widgets"><h3 class="widget-title">Publicidad</h3><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://aguassantafesinas.com.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2016/10/assa-rufinoweb-octubre.gif" /></a></div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://rufinoweb.com.ar/accesorios-equipamiento-automoviles-pickups-vehiculos-utilitarios-sport/" ="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/EQUIPAMIENTO-banner-a2.gif"/></a></div></div><div id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.iunir.edu.ar/" target="_blank"><img src="http://rufinoweb.com.ar/wp-content/uploads/2017/08/606-x-80px.gif" /></a></div></div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Servicios</h3><div class="menu-servicios-container"><ul id="menu-servicios-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1022"><a href="/telefonos-utiles/">Teléfonos Utiles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="/turnos-de-farmacias-2014/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038"><a href="/el-tiempo-en-rufino/">El tiempo en Rufino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="http://rufinoweb.com.ar/category/servicios/necrologicas/">Necrologicas</a></li>
</ul></div></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer">
        <div class="nav-toggle"><i class="fa fa-bars"></i></div>
        <div class="nav-text"><!-- put your mobile menu text here --></div>
        <div class="nav-wrap"><ul id="menu-td-header" class="nav container group"><li id="menu-item-26576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26576"><a href="http://rufinoweb.com.ar">Inicio</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://rufinoweb.com.ar/publicite-en-rufinoweb/">Publicitar</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="#">Contacto</a></li>
</ul></div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Rufinoweb.com.ar &copy; 2017. All Rights Reserved.</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
            <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Facebook-official" href="https://www.facebook.com/rufinoweb/" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-official"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" href="https://twitter.com/RufinoWeb" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Google-plus" href="https://plus.google.com/+RufinoWebNoticias" target="_blank" style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus"></i></a></li></ul>          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rufinoweb.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/rufinoweb.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/hueman-addons/assets/front/js/jQuerySharrre.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/rufinoweb.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/rufinoweb.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/rufinoweb.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","vivusSvgSpeed":"300","isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.2.9'></script>
<script type='text/javascript' src='http://rufinoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<!--[if lt IE 9]>
<script src="http://rufinoweb.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-875873-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
